release: Update package.xml version to 1.0.0

0 jobs for v1.0.0
latest yaml invalid error

Unable to create pipeline

  • Remote file `https://rainboard.laas.fr/project/ros-qualisys/.gitlab-ci.yml` could not be fetched because of HTTP code `404` error!